Details

      Description

      AT:

      • the engine works with latest version of PostgreSQL 9.6
      • CI run tests with PostgreSQL 9.6.x

        Activity

        There are no comments yet on this issue.

          People

          • Assignee:
            michael.schoettes Michael Schoettes
            Reporter:
            philipp.ossler Philipp Ossler
          • Votes:
            0 Vote for this issue
            Watchers:
            4 Start watching this issue

            Dates

            • Created:
              Updated: