Uploaded image for project: 'camunda BPM'
  1. camunda BPM
  2. CAM-7536

Add PostgreSQL 9.6 to supported environments

    Details

    • Type: Task
    • Status: Closed
    • Priority: L3 - Default
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 7.7.0, 7.7.0-alpha2
    • Component/s: documentation
    • Labels:
      None

      Description

      AT

      I can read that PostgreSQL 9.6 is supported by Camunda BPM.

        Activity

        There are no comments yet on this issue.

          People

          • Assignee:
            Unassigned
            Reporter:
            lipphardt Christian Lipphardt
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: