Details

    • Type: Task
    • Status: Closed
    • Priority: L3 - Default
    • Resolution: Duplicate
    • Affects Version/s: None
    • Fix Version/s: None
    • Component/s: continuous integration
    • Labels:
      None

      Description

      AT
      • Setup an infrastructure Jenkins to run tasks related to the Camunda CI Infrastructure
      • Able to build Docker images
      • Able to build Maven projects

        Activity

        lipphardt Christian Lipphardt added a comment -

        Duplicate of CAM-8339


          People

          • Assignee:
            lipphardt Christian Lipphardt
            Reporter:
            lipphardt Christian Lipphardt
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development