Details

    • Type: Bug Report
    • Status: Done
    • Priority: L3 - Default
    • Resolution: Duplicate
    • Affects Version/s: None
    • Fix Version/s: 2.5.0
    • Component/s: frontend
    • Labels:

      Description

      Reproduce:

      • Go to the analysis page
      • select a process, start and end event
      • Hover over the end event
        Observed:
      • A dialog appears that show undefined process instance total and zeros
        Expected:
      • shows correct values in the dialog

        Activity

        omran.abazeed Omran Abazeed added a comment -

        Duplicate of OPT-2142


          People

          • Assignee:
            Unassigned
            Reporter:
            omran.abazeed Omran Abazeed
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: